<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kccu.org/post/facebook-unveils-new-limited-journalism-project" />
<meta property="og:title" content="Facebook Unveils A New, Limited Journalism Project" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201701/509300990.jpg" rel="image_src" />
<meta name="description" content="Facebook is unveiling a new journalism project Wednesday. No, the Silicon Valley giant isn&amp;#039;t hiring a team of reporters. Facebook says it wants" />
<meta property="og:description" content="Facebook is unveiling a new journalism project Wednesday. No, the Silicon Valley giant isn&amp;#039;t hiring a team of reporters. Facebook says it wants" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201701/509300990.jpg" />
<meta content="Facebook Unveils A New, Limited Journalism Project" about="/post/facebook-unveils-new-limited-journalism-project" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kccu/files/favicon_2.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@kccuradio" />
<meta property="twitter:site" content="@kccuradio" />
<meta property="twitter:card" content="summary" />
<link rel="shortcut icon" href="public://favicon_2.ico" type="image/vnd.microsoft.icon" />
<meta name="story_id" content="509289168" />
<link rel="shortlink" href="/node/109133" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/facebook-unveils-new-limited-journalism-project" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="Business" />
<meta name="keywords" content="" />
<meta name="wordCount" content="406" />
<meta name="org_id" content="1" />
<meta name="author" content="Aarti Shahani" />
<meta name="nid" content="109133" />
<meta name="datePublished" content="2017-01-11" />
    <title>Facebook Unveils A New, Limited Journalism Project | KCCU</title>
    <link type="text/css" rel="stylesheet" href="http://kccu.org/sites/kccu.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kccu.org/sites/kccu.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kccu.org/sites/kccu.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kccu.org/sites/kccu.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#ccc;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/kccu/files/201506/background_fid.jpg);background-position:center bottom;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#FFFFFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#FFFFFF;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#FFFFFF;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kccu.org/sites/kccu.org/files/css/css_WRSUrWDNbzXQeWepbLhE8tRJalGJkdaXUXq-sgUIXOo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kccu.org/sites/kccu.org/files/css/css_hVvMdRpsQUuV7bXuF6EY4qi3L0ox0QDesDlO62qi5LQ.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kccu/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kccu/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kccu/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kccu/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kccu/files/js/js_8PtSLKqiDjZc4NFuinKg8aQsCHoEUB6T7TUMM6l7VDw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aakz.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kccu/files/js/js_yXlS33NQjP7sM3z_EmCiiPl-M-UILqOo9fg9anfS09s.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-109133 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KCCU Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kccu/files/201506/logo_fid.png" alt="KCCU logo" title="KCCU Home" /></a>         <div class="tagline">
          Your Public Radio Station        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://www.cameron.edu/CU/kccu/giving_to_cu.php" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://kccu.org">Home</a>
</li>
<li>
<a href="/news">News</a>
</li>
<li>
<a href="/programs">Programs</a>
</li>
<li>
<a href="http://kccu.org/weekly-schedules">Schedule</a>
</li>
<li>
<a href="/people/capacity/staff">People</a>
</li>
<li>
<a href="http://www.kccu.org/locations">Locations</a>
</li>
<li>
<a href="http://kccu.org/community-calendar">Events</a>
</li>
<li>
<a href="/weather">Weather</a>
</li>
<li>
<a href="/underwriting">Underwriting</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-triton-player-triton-player" class="block block-triton-player">

    
  <div class="content">
    <div id="triton-player" class="triton-wrapper">
  <div class="triton-player-container">
    <div class="triton-left">
      <td-player
  id="td-player"
  type="bar"
  autostart="false"
  station="KCCUFM"
  renderingmode="Html5,Flash"
  geotargeting="false"
  primarycolor="#bbccdd"
  secondarycolor="#4a565f"
  highlightcolor="#5599bb"
  leaderboard="companionLeaderBoard"
  onappready="appReady"
  onstreamstart="onStreamStart"
  onstreamstopped="onStreamStopped">
</td-player>
<div class="stream-program-container">
  <div class="stream-program-box">
    <div class="stream-program-header">kccu</div>
    <div class="stream-program-name"></div>
    <div class="stream-program-nextinfo"></div>
  </div>
</div>
    </div>
    <div class="triton-more-toggle">
      <div class="triton-player-btn" role="button" aria-label="Expand/Collapse">
        <svg xmlns="http://www.w3.org/2000/svg" id="btn-open" class="toggle-arrow open" width="20px" height="11.7px" viewBox="0 0 20 11.7" preserveAspectRatio="xMinYMin">
          <path fill="#7F95A4" d="M19.5,3.4c-0.7,0.7-8.1,7.8-8.1,7.8c-0.4,0.4-0.9,0.6-1.4,0.6c-0.5,0-1-0.2-1.4-0.6c0,0-7.4-7-8.1-7.8
    c-0.7-0.7-0.8-2,0-2.8c0.8-0.8,1.8-0.8,2.7,0L10,7.1l6.7-6.5c0.9-0.8,2-0.8,2.7,0C20.2,1.4,20.2,2.7,19.5,3.4z"></path>
        </svg>
      </div>
    </div>
  </div>
  <div class="stream-selector-container">
    <div class="row collapse">
      <div class="stream-song-container">
        <div class="stream-song-box">
          <div class="stream-song-artwork"></div>
          <div class="stream-song-trackname"></div>
          <div class="stream-song-artist"></div>
          <div class="stream-song-collection"></div>
        </div>
      </div>
      <div class="stream-selector-links small-12 column">
        <ul class="stream-list">
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="kccu"
     data-stream-key="KCCUFM"
     data-stream-ucs="518288ffe1c8782104877dcb">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        kccu      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                  </ul>
      </div>
    </div>
    <div class="companion-leaderboard-container">
  <div class="row">
    <div class="small-12 column">
          </div>
  </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="http://kccu.org">Home</a>
</li>
<li>
<a href="/news">News</a>
</li>
<li>
<a href="/programs">Programs</a>
</li>
<li>
<a href="http://kccu.org/weekly-schedules">Schedule</a>
</li>
<li>
<a href="/people/capacity/staff">People</a>
</li>
<li>
<a href="http://www.kccu.org/locations">Locations</a>
</li>
<li>
<a href="http://kccu.org/community-calendar">Events</a>
</li>
<li>
<a href="/weather">Weather</a>
</li>
<li>
<a href="/underwriting">Underwriting</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-109133" class="node node-post node-promoted full row" about="/post/facebook-unveils-new-limited-journalism-project" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Facebook Unveils A New, Limited Journalism Project    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/aarti-shahani" rel="author">Aarti Shahani</a></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">38 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns">
                
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fhfszzgn&amp;text=Facebook%20Unveils%20A%20New%2C%20Limited%20Journalism%20Project" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fhfszzgn&amp;t=Facebook%20Unveils%20A%20New%2C%20Limited%20Journalism%20Project" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fhfszzgn" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Facebook%20Unveils%20A%20New%2C%20Limited%20Journalism%20Project&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fhfszzgn" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns">
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Facebook is asking local and global outlets to tag-team on the creation of news products." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201701/509300990.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201701/509300990.jpg"   alt="Facebook is asking local and global outlets to tag-team on the creation of news products.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Facebook is asking local and global outlets to tag-team on the creation of news products.</div>
    <div class="attribution">
  <span class="credit">Jeff Chiu</span>
  /  <span class="agency">AP</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Facebook is unveiling a new journalism project Wednesday. No, the Silicon Valley giant isn't hiring a team of reporters. Facebook says it wants engineers — the tech talent at local and global publishers — to tag-team earlier on to develop technologies that make Facebook a more powerful platform to distribute news and discuss it. </p><p>Facebook Live has become a visceral way to share breaking, even disturbing news — such as the death <a href="http://www.npr.org/sections/thetwo-way/2016/07/07/485066807/police-stop-ends-in-black-mans-death-aftermath-is-livestreamed-online-video" target="_blank">of 32-year-old Philando Castile</a>, who was shot by police minutes before his girlfriend began to live-stream his dying in a car. (Facebook pays NPR and other leading news organizations to produce live video streams. NPR is not part of this new journalism project.) </p><p>Facebook wants to build new tools that draw in audiences and drive engagement with news content. A senior official says the company is looking for a new mode of working with publishers, and that Facebook's approach has evolved based on feedback it is getting. </p><p>This move signals that news publishers are important to Facebook — and that the company plans to deepen, not lessen, its role in the news business. </p><p>The company has not specified what new products are on the horizon, but the goals include helping local news outlets target their audience on the app, so that it's easier for residents of a specific town to have a debate about high school football or a city council bill. </p><p>Facebook also plans to experiment with letting news consumers become subscribers to their favorite news outlet — get a free trial — within the Facebook app. </p><p>In recent months Facebook has come under fire for <a href="https://www.buzzfeed.com/craigsilverman/viral-fake-election-news-outperformed-real-news-on-facebook" target="_blank">distributing fake news</a> and not having <a href="http://www.npr.org/sections/alltechconsidered/2016/11/17/495827410/from-hate-speech-to-fake-news-the-content-crisis-facing-mark-zuckerberg" target="_blank">transparent editorial standards</a> when it comes to what speech is permitted or censored. In today's announcement, the company is not inviting the news industry to help solve those charged problems. Last week, Facebook <a href="https://www.facebook.com/campbell.brown.74/posts/1070729383056096">hired former TV journalist Campbell Brown</a> to lead news partnerships.<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="http://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Facebook+Unveils+A+New%2C+Limited+Journalism+Project&amp;utme=8(APIKey)9(MDAyMTYxNDU5MDEyOTc4NzE4ODNhY2Q3ZQ001)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fhfszzgn&amp;text=Facebook%20Unveils%20A%20New%2C%20Limited%20Journalism%20Project" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fhfszzgn&amp;t=Facebook%20Unveils%20A%20New%2C%20Limited%20Journalism%20Project" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fhfszzgn" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Facebook%20Unveils%20A%20New%2C%20Limited%20Journalism%20Project&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fhfszzgn" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  Our Partners</p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="https://www.cameron.edu/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kccu/files/styles/partner_footer_logo/public/201506/CU-logo-white.gif" alt="" title="" /></a></li>
<li><a href="http://www.americanpublicmedia.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kccu/files/styles/partner_footer_logo/public/201506/apm-logo.png" alt="" title="" /></a></li>
<li><a href="http://www.npr.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kccu/files/styles/partner_footer_logo/public/201506/npr-logo.png" alt="" title="" /></a></li>
<li><a href="http://www.pri.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kccu/files/styles/partner_footer_logo/public/201506/pri-logo.png" alt="" title="" /></a></li>
<li><a href="http://www.prx.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kccu/files/styles/partner_footer_logo/public/201506/prx-logo.png" alt="" title="" /></a></li>
<li class="last"><a href="http://stateimpact.npr.org/oklahoma/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kccu/files/styles/partner_footer_logo/public/201506/logo_block_960x310.png" alt="" title="" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KCCU</span></li>
<li><a href="http://kccu.org/about-0" target="_blank">About</a></li>
<li><a href="http://kccu.org/psa-policy" target="_self">PSA Policy</a></li>
<li><a href="http://www.cameron.edu/disclaimer" target="_blank">Terms &amp; Conditions</a></li>
<li><a href="http://kccu.org/contact-us" target="_blank">Contact Us</a></li>
<li><a href="https://cameronhr.silkroad.com/cameronext/EmploymentListings.html" target="_blank">Employment</a></li>
<li><a href="http://kccu.org/eeo" target="_blank">EEO</a></li>
<li><a href="http://kccu.org/underwriting" target="_blank">Underwriting</a></li>
<li><a href="http://kccu.org/ip-report" target="_blank">Quarterly Issues / Programs Report</a></li>
<li class="last"><a href="http://kccu.org/contest-rules" target="_self">Contest Rules</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://widgets.listenlive.co/1.0/tdwidgets.min.js?ojaen1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":18,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
